Diffusion Rocs 4922b8675de3

CMake: Qt requires C++11, we should make that explicit

Authored by adridg on Jul 29 2019, 7:37 AM.

Description

CMake: Qt requires C++11, we should make that explicit

Details

Committed
adridgJul 29 2019, 7:37 AM
Parents
R73:99eabbc06dbe: CMake: minimum cmake version should be set first
Branches
Unknown
Tags
Unknown
References
use-c++11