Bump fcitx-qt5 version to support new flatpak.
ClosedPublic

Authored by xuetianweng on Thu, Nov 7, 9:25 AM.

Details

Summary

There are certain dbus related changes in flatpak that requires a new version of fcitx-qt5.

Diff Detail

Repository
R257 Flatpak packaging for KDE Platform and Sdk
Branch
qt5.13
Lint
No Linters Available
Unit
No Unit Test Coverage
Build Status
Buildable 18553
Build 18571: arc lint + arc unit
xuetianweng requested review of this revision.Thu, Nov 7, 9:25 AM
xuetianweng created this revision.
apol accepted this revision.Thu, Nov 7, 12:29 PM
This revision is now accepted and ready to land.Thu, Nov 7, 12:29 PM
xuetianweng closed this revision.Thu, Nov 7, 3:28 PM