CMake: Specify minimum required versions

Authored by kfunk on Mon, Sep 4, 5:00 PM.

Description

CMake: Specify minimum required versions

Details

Committed
kfunkMon, Sep 4, 5:01 PM
Parents
R866:ed601b6db38b: Add instructions how to install rust nightly
Branches
Unknown
Tags
Unknown