Remove check for Qt version 5.10

Authored by aacid on Jan 6 2019, 11:28 PM.

Description

Remove check for Qt version 5.10

It is now the minimum required version

Details

Committed
aacidJan 6 2019, 11:28 PM
Parents
R244:3f0e6d1c65bf: GIT_SILENT Upgrade Qt5 version requirement to 5.10.0.
Branches
Unknown
Tags
Unknown