GIT_SILENT Upgrade ECM and KF5 version requirements for 5.54.0 release.

Authored by l10n daemon script <scripty@kde.org> on Jan 4 2019, 9:46 PM.

Description

GIT_SILENT Upgrade ECM and KF5 version requirements for 5.54.0 release.

Details

Committed
l10n daemon script <scripty@kde.org>Jan 4 2019, 9:46 PM
Parents
R216:e342c2ef8d15: WML: fix embedded Lua code & use new default styles
Branches
Unknown
Tags
Unknown
l10n daemon script <scripty@kde.org> committed R216:b75a9ceb625d: GIT_SILENT Upgrade ECM and KF5 version requirements for 5.54.0 release. (authored by l10n daemon script <scripty@kde.org>).Jan 4 2019, 9:46 PM