Require Frameworks 5.56 as this is what KPMcore needs anyway.

Authored by stikonas on Mar 10 2019, 10:29 PM.

Description

Require Frameworks 5.56 as this is what KPMcore needs anyway.

Details

Committed
stikonasMar 10 2019, 10:29 PM
Parents
R17:b83ddced49ee: GIT_SILENT made messages (after extraction)
Branches
Unknown
Tags
Unknown