GIT_SILENT Upgrade ECM and KF5 version requirements for 5.64.0 release.

Authored by l10n daemon script <scripty@kde.org> on Nov 2 2019, 11:44 AM.

Description

GIT_SILENT Upgrade ECM and KF5 version requirements for 5.64.0 release.

Details

Committed
l10n daemon script <scripty@kde.org>Nov 2 2019, 11:44 AM
Parents
R169:cae9d9cdbd71: Ensure that GlobalDrawer topContent always stays on top
Branches
Unknown
Tags
Unknown
l10n daemon script <scripty@kde.org> committed R169:cb11cbf5e23a: GIT_SILENT Upgrade ECM and KF5 version requirements for 5.64.0 release. (authored by l10n daemon script <scripty@kde.org>).Nov 2 2019, 11:44 AM