GIT_SILENT Upgrade ECM and KF5 version requirements for 5.41.0 release.

Authored by l10n daemon script <scripty@kde.org> on Dec 2 2017, 10:20 AM.

Description

GIT_SILENT Upgrade ECM and KF5 version requirements for 5.41.0 release.

Details

Committed
l10n daemon script <scripty@kde.org>Dec 2 2017, 10:20 AM
Parents
R127:7cd465a3bad3: Fix testWaylandFullscreenShell.
Branches
Unknown
Tags
Unknown
References
tag: v5.41.0-rc1, tag: v5.41.0
l10n daemon script <scripty@kde.org> committed R127:8ba6c1258777: GIT_SILENT Upgrade ECM and KF5 version requirements for 5.41.0 release. (authored by l10n daemon script <scripty@kde.org>).Dec 2 2017, 10:20 AM