[bookmarksmenu] Improve variable name
Needs ReviewPublic

Authored by nicolasfella on Sun, Dec 1, 4:07 PM.

Details

Reviewers
None
Group Reviewers
Frameworks
Summary

addAddBookmark make some sense as the method name, but as a variable name it's weird

Test Plan

builds

Diff Detail

Repository
R294 KBookmarks
Branch
rename
Lint
No Linters Available
Unit
No Unit Test Coverage
Build Status
Buildable 19340
Build 19358: arc lint + arc unit
nicolasfella created this revision.Sun, Dec 1, 4:07 PM
Restricted Application added a project: Frameworks. · View Herald TranscriptSun, Dec 1, 4:07 PM
Restricted Application added a subscriber: kde-frameworks-devel. · View Herald Transcript
nicolasfella requested review of this revision.Sun, Dec 1, 4:07 PM